Redshift CPUを使用中にライセンスエラーが発生した場合はどうすればいいですか?

Ron
Ron
  • 更新

原因:

アカウントにCinema 4Dのサブスクリプションと永続ライセンスを両方お持ちの場合、ライセンスエラーメッセージが表示される可能性があります。
Redshift CPUはサブスクリプションライセンスに含まれておりますが、永続ライセンスには含まれておりません。


解決方法:

2024年5月29日にリリースされた最新のMaxon App(2024.4.0)バージョンでは、こちらの問題を修正しました。もしアカウントにサブスクリプションと永続ライセンスを両方お持ちの場合、Maxon Appを最新バージョンにアップデートしてください。

下記リンクより、ダウンロードしていただけます:
https://www.maxon.net/ja/downloads 

 

現在ご利用中のMaxon Appのバージョン情報は、アプリの左下側に表示されています。下記スクリーンショットをご確認ください:

 

もし問題が解決できない場合、下記リンクより弊社サポートチームまでご連絡ください:

>>こちらからチケットを作成してください<<

この記事は役に立ちましたか?

/

コメント

0件のコメント

記事コメントは受け付けていません。